» Ubuntu » Пакети

Error

two or more packages specified (openoffice.org-thesaurus-en-au natty)