» Ubuntu » Пакети

Error

two or more packages specified (xxdiff-scripts natty)