» Ubuntu » Пакети

Error

two or more packages specified (thelastripper natty)