» Ubuntu » Пакети

Error

two or more packages specified (tremulous-server natty)