» Ubuntu » Пакети

Error

two or more packages specified (ges0.10-tools natty)