» Ubuntu » Пакети

Error

two or more packages specified (gfarm-client natty)