» Ubuntu » Пакети

Error

two or more packages specified (ibus-array natty)