» Ubuntu » Пакети

Error

two or more packages specified (lynis natty)