» Ubuntu » Пакети

Error

two or more packages specified (mindi natty)