» Ubuntu » Пакети

Error

two or more packages specified (nomarch natty)