» Ubuntu » Пакети

Error

two or more packages specified (pmount natty)