» Ubuntu » Пакети

Error

two or more packages specified (tokyocabinet-bin natty)