» Ubuntu » Пакети

Error

two or more packages specified (vobcopy natty)