» Ubuntu » Пакети

Error

two or more packages specified (wcanadian-large natty)