» Ubuntu » Пакети

Error

two or more packages specified (firefox-kde-support natty)