» Ubuntu » Пакети

Error

two or more packages specified (panflute-applet natty)