» Ubuntu » Пакети

Error

two or more packages specified (php-event-dispatcher natty)