» Ubuntu » Пакети

Error

two or more packages specified (xcircuit natty)