» Ubuntu » Пакети

Error

two or more packages specified (xcite natty)