» Ubuntu » Пакети

Error

two or more packages specified (xmlcopyeditor-dbg natty)