» Ubuntu » Пакети

Error

two or more packages specified (xvier natty)