» Ubuntu » Пакети

Error

two or more packages specified (yersinia natty)