» Ubuntu » Пакети

Error

two or more packages specified (gir1.2-gdata-0.0 oneiric-backports)