» Ubuntu » Пакети

Error

two or more packages specified (linux-image-3.0.0-17-virtual oneiric-updates)