» Ubuntu » Пакети

Error

two or more packages specified (sysvinit-utils oneiric-updates)