» Ubuntu » Пакети

Error

two or more packages specified (gbrainy oneiric-updates)