» Ubuntu » Пакети

Error

two or more packages specified (bzr-builddeb oneiric-updates)