» Ubuntu » Пакети

Error

two or more packages specified (ca-certificates-java oneiric-updates)