» Ubuntu » Пакети

Error

two or more packages specified (nic-pcmcia-modules-3.0.0-13-generic-pae-di oneiric-updates)