» Ubuntu » Пакети

Error

two or more packages specified (libgail-3-0-dbg oneiric-updates)