» Ubuntu » Пакети

Error

two or more packages specified (dolphin oneiric-updates)