» Ubuntu » Пакети

Error

two or more packages specified (ffmpeg oneiric-updates)