» Ubuntu » Пакети

Error

two or more packages specified (gir1.2-ebook-1.2 oneiric-updates)