» Ubuntu » Пакети

Error

two or more packages specified (gir1.2-gnomegamessupport-1.0 oneiric-updates)