» Ubuntu » Пакети

Error

two or more packages specified (evolution-exchange-dbg oneiric-updates)