» Ubuntu » Пакети

Error

two or more packages specified (gedit oneiric-updates)