» Ubuntu » Пакети

Error

two or more packages specified (gedit-common oneiric-updates)