» Ubuntu » Пакети

Error

two or more packages specified (gvfs-bin oneiric-updates)