» Ubuntu » Пакети

Error

two or more packages specified (klinkstatus oneiric-updates)