» Ubuntu » Пакети

Error

two or more packages specified (icedtea-plugin oneiric-updates)