» Ubuntu » Пакети

Error

two or more packages specified (apper oneiric-updates)