» Ubuntu » Пакети

Error

two or more packages specified (kontact-mobile oneiric-updates)