» Ubuntu » Пакети

Error

two or more packages specified (kdesdk-misc oneiric-updates)