» Ubuntu » Пакети

Error

two or more packages specified (klettres oneiric-updates)