» Ubuntu » Пакети

Error

two or more packages specified (kontact oneiric-updates)