» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-hr-base oneiric-updates)