» Ubuntu » Пакети

Error

two or more packages specified (libapache2-mod-php5filter oneiric-updates)