» Ubuntu » Пакети

Error

two or more packages specified (libc6 oneiric-updates)