» Ubuntu » Пакети

Error

two or more packages specified (libcurl3-udeb oneiric-updates)