» Ubuntu » Пакети

Error

two or more packages specified (liblogthread3 oneiric-updates)